

<!doctype html>
	<!--[if IE 8]> <html class="lt-ie10 lt-ie9" lang="en"> <![endif]-->
	<!--[if IE 9]> <html class="lt-ie10" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->

	<head id="Head1"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="og:type" content="website" /><meta property="og:image" content="https://www.aitsl.edu.au/app_themes/standard/images/aitsl-share-img.png" /><script src="/cdn-cgi/apps/head/pK1tC6hCiPXXG66wRnkjB7T8B4k.js"></script><link rel="icon" type="image/x-icon" href="/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Employment opportunities
</title>
		
		<!-- Modernizr -->
        <script type="text/javascript" src="/App_Themes/Standard/scripts/libs/underscore-1.8.3.js"></script>

	    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P2K8F39');</script>
	    <!-- End Google Tag Manager -->
        
        <style>
            #RadWindowWrapper_SendForApprovalDialog {
                width: 600px!important;
                height: 400px!important;
            }

            #RadWindowWrapper_SendForApprovalDialog > table {
                height: 100%!important;
            }

            #RadWindowWrapper_SendForApprovalDialog textarea {
                width: 540px!important;
                height: 200px!important;
            }

        </style>

        <link rel="stylesheet" href="https://unpkg.com/vue-multiselect@2.1.0/dist/vue-multiselect.min.css" /><link rel="stylesheet" href="/wwwroot/dist/main.css?5ac3486ab430badcf4b9" /><style type="text/css" media="all">.sfContentBlock h3 {
margin:10px 0;
}

.expandable-area.active h3 {
color:#ffffff;
}

.expandable-area .expandable-toggle:focus h3, 
.expandable-area .expandable-toggle:hover h3 {
color: #fff !important;
}

.expandable-area ul.intro {
color: #007377;
font-size: 1.2em;
line-height: 1.5em;
padding-bottom:20px;  
}

.expandable-area .sfContentBlock ul.intro>li {
list-style: square inside;
}

.expandable-area ul + h4 {
margin-top:1em;
}

.clspce, .bflist {margin-bottom:10px;}</style><meta name="Generator" content="Sitefinity 13.3.7624.0 PU" /><link href="/Telerik.Web.UI.WebResource.axd?d=PMrIT5dOWaVYIcpFWUE4nNG62tEyWA8qw02nBi8WnQw6NvWbu5KboH4Wt-X53sUhqsZRhK2MK0r0gIBWWnClMgb0DHtU0ELfb3oRbXTb-gw6utrm0&amp;t=637658435716752451&amp;compress=0&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Sitefinity.Resources%2c+Version%3d13.3.7624.0%2c+Culture%3dneutral%2c+PublicKeyToken%3db28c218413bdf563%3aen%3a25a51fbf-f6a5-4323-963e-0105852ff6eb%3a7a90d6a" type="text/css" rel="stylesheet" /></head>

  <body id="body" class="pageID-8f408691-b1e8-6477-b58f-ff00006709da parentID-e26b9891-b1e8-6477-b58f-ff00006709da templateID-75178591-b1e8-6477-b58f-ff00006709da rootNodeId-884d8591-b1e8-6477-b58f-ff00006709da siteID-6e4e856e-126c-44d7-b9a5-96b6f652ba1d">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2K8F39"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <form method="post" action="./employment-opportunities" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="ctl09_TSSM" id="ctl09_TSSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Ne6griLZ8olLeBnrJjsyyFbtzlsTGPmfP1m5d3c7a/hhtV+1TTbIEIpZxpL6F/gyZgJRGhVqUqIR6RAhcxtIpaPJLQTUsiqXEKWHv8JuAkiN6gXdP6OyxoBjOT6AG+JAOOF92QIDpqyHUzvRh3heUi/ivylLN7vbDl55e6Wy/hz+fxpHl9zEaoL6+YfJbKu1L6JLpygEZo1lMkEuurmr3X2uNMDfwLfDdDf/Kv7rbV0hCtgwi2A9fFClsh1SYYk44brLJYyTjYTa4gcKFTpo7w6hCX8SeT8u6oKV1vA+XvVxIARYHkU0lt17cRU+hZcNjcbQff3M62D8biLSxJ+n2oktk2DgeOi8ZwsA8XICiAaXXX4eDr5/EwC6CbiRktthKo23qUGGCzi+gc3SS8DGPj2SReJJbPrHAKvXWRtP8eL53q7JE0xd4smKrtmbc0MVUqMUXWvLVPljECwLI0ag4uRsU+p2pKscu2aLz8yWwBDi5OTzzdQ207raLfGuOZsjz/YEe8ZjI1lbQxW0amboVBX0NTfWAALHjGkfS9yQDWk8y/AE" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZJc8isVeohyjMR6ok9Cn9UuTxdbpX_XHJXK4gh6yI42zHv8Fbw2&amp;t=637658435749260049" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvsohFSx4tbFcijLb-2W-_nuIllJ1lsjtX_WrO-gchCeBv7QWkD0xg64zSXrPAkQhtdkfvPcmYg5P4o4SNFS-r4YLMAkknsRFD_RdhCPuXFC8DEgbcSfPMOCOOfZOGaoEB7ofa2w1&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJoVpgL6Zq8OEhTZPsyGtgUkKryuHuhb9DpIj_IFJXmYOaBiW348EqDHnPi1meYKHfb-BbBVuWmxW9TKmwAZ9_1jvVATgcN7lXMSgZWux_S9-yQ_5go_dt0yfdux6sx1xMakINqXQ0vWZn7xEg1&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=oBrf1f-DLFBYf_XnAiQIepBrpdBNs8SArSlkaI_TZoSy7AjfFzkwcMyGQoXTy_AwoxjRGMaGP4UIzFQBB57P4WDKi2snjZ7UzJ6zAxBRbWENXuNXd2Y29Kf_t20Sw8vjyHRIO7OaSSpEoCZVNCebtcXQ4KWvZ-BubP2lu_wWkVNvgPDj0&amp;t=ffffffffe6561a7f" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=hHYUrq8ZzwTA_OZgPFvsx2X1ztAOaFtRs7cJS5gd-aifQoqD5wyeyED4b1VtZp4SLd_TPPWQKDuQQ40MHRp3lVkCeE3MIEJcrnQv_sCLzdQ17gjn6didwPHFPQfKUphV3JeeUrYZQp9vO8QQAt9yPtygbZO-F-F7pR_PktVDSTD-yj3B0&amp;t=ffffffffe6561a7f" type="text/javascript"></script>
<script src="/Frontend-Assembly/Telerik.Sitefinity.Frontend.Search/Mvc/Scripts/SearchBox/Search-box.min.js?v=MTMuMy43NjI0LjA%3d" type="text/javascript"></script>
<script src="/Frontend-Assembly/Telerik.Sitefinity.Frontend.Identity/Mvc/Scripts/LoginStatus/login-status.min.js?v=MTMuMy43NjI0LjA%3d" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E5ED4684" />
</div>
      <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$scm', 'aspnetForm', [], [], [], 90, 'ctl00');
//]]>
</script>


      <header id="hd" class="page__header">
        
<div class="layout-header">
    <div id="HeaderPlaceholder_TFCD5DE12012_Col00" class="sf_colsIn header-top" data-sf-element="header-top" data-placeholder-label="Header top">
<div class="skipTo"><a href="#content" id="skipToContent">skip to content</a><a href="#secondNav" id="skipToNav">skip to secondary navigation</a>
  </div>

<nav class="nav-horizontal" role="navigation">
    <ul class="nav-list">
        <li class=""><a href="/tools-resources" target="_self">Tools &amp; resources</a></li>
        <li class=""><a href="/research" target="_self">Research &amp; evidence</a></li>
        <li class=""><a href="/secondary/australian-teacher-workforce-data-strategy" target="_self">Australian Teacher Workforce Data</a></li>
        <li class="active"><a href="/about-aitsl" target="_self">About AITSL</a></li>
        <li class=""><a href="/secondary/news-and-media" target="_self">News and media</a></li>
        <li class=""><a href="/contact-us" target="_self">Contact us</a></li>
    </ul>
</nav>






</div>
    <div class="header-bottom">
        <div class="header-bottom-logo">
            <a href="/">
                <?xml version="1.0" encoding="iso-8859-1" ?>
                <svg id="logo" width="194.9214" height="59.2908" viewBox="0 0 194.9214 59.2908" class="logo-header">
                    <defs>
                        <linearGradient id="linear-gradient" x1="57.5657" y1="2.7092" x2="57.5657" y2="55.7424" gradientUnits="userSpaceOnUse">
                            <stop offset="0.3" stop-color="#007377"></stop>
                            <stop offset="0.85" stop-color="#b3bd00"></stop>
                        </linearGradient>
                    </defs>
                    <title>AITSL - Australian Institute for Teaching and School Leadership</title>
                    <path class="tealtolime" d="M74.1616,32.93c1.12,0.9512,3.93,1.6611,7.252,2.1973a38.1123,38.1123,0,0,1,6.9658,1.6406,9.1614,9.1614,0,0,1,4.4238,3.2168,8.8268,8.8268,0,0,1,1.5674,5.3047,9.2286,9.2286,0,0,1-3.2227,7.3037c-3.0049,2.6592-6.08,3.1494-9.5595,3.1494a19.7052,19.7052,0,0,1-10.9522-3.8682l1.72-2.6142a13.0141,13.0141,0,0,0,9.232,3.7675,11.4105,11.4105,0,0,0,6.7109-1.8828,4.8545,4.8545,0,0,0,2.0351-4.0175,4.4119,4.4119,0,0,0-.75-2.5567,4.4867,4.4867,0,0,0-2.0751-1.6367,30.9945,30.9945,0,0,0-6.0957-1.582c-3.5333-.6973-6.7637-1.4278-8.1563-2.1934a8.2908,8.2908,0,0,1-3.2559-3.168,8.6126,8.6126,0,0,1-1.166-4.3837,9.1378,9.1378,0,0,1,2.8511-6.6592c2.311-2.1231,5.5781-3.2158,9.7271-3.2158a18.7474,18.7474,0,0,1,9.6718,2.8427L89.67,27.2219a12.4187,12.4187,0,0,0-8.54-3.0205,10.4887,10.4887,0,0,0-5.8672,1.6572A5.028,5.028,0,0,0,72.9053,29.77,3.8768,3.8768,0,0,0,74.1616,32.93ZM96.7759,2.7092v44.543a8.2843,8.2843,0,0,0,2.3378,5.8984c1.44,1.4961,3.5669,2.1016,6.2583,2.1016h5.3067V52.3977s-2.2988.05-3.5313,0a4.5975,4.5975,0,0,1-3.4492-1.3721c-0.8574-.9648-1.1113-2.3984-1.1113-4.209V2.7092h-5.811ZM46.271,14.5178a3.7127,3.7127,0,0,0,1.1484-2.7149,3.805,3.805,0,0,0-1.1836-2.7822,3.7419,3.7419,0,0,0-5.4634,0,3.7839,3.7839,0,0,0-.0171,5.48,3.8661,3.8661,0,0,0,5.5157.0166h0ZM60.9389,25.3654V46.8166c0,1.8106.2549,3.2442,1.1114,4.209a4.5973,4.5973,0,0,0,3.4472,1.3721c1.2349,0.05,3.5328,0,3.5328,0v2.8545H63.7226c-2.6914,0-4.8164-.6055-6.2563-2.1016a8.2827,8.2827,0,0,1-2.3384-5.8984V25.3654H46.3921V55.2522H33.706c-1.5981,0-3.59-.1407-4.7319-1.1a8.8351,8.8351,0,0,1-2.458-4.2207,20.9411,20.9411,0,0,1-5.8125,4.6446,14.18,14.18,0,0,1-6.02,1.166q-5.0106,0-7.6206-2.1572a6.8575,6.8575,0,0,1-2.61-5.5323q0-5.0829,5.9688-8.4375,5.9677-3.36,15.8852-4.4726V31.0334c0-2.58-.7134-4.4248-2.102-5.3027A10.9443,10.9443,0,0,0,18.52,24.2014,15.7255,15.7255,0,0,0,7.7514,28.8772L5.9262,26.6057c3.4087-2.67,8.3414-4.874,12.7022-4.874,4.4292,0,8.3589,1.038,10.4014,2.7089a8.0024,8.0024,0,0,1,3.0874,6.2832V47.67a6.2259,6.2259,0,0,0,.7666,3.4785c0.51,0.7657,1.3862,1.2491,3.3042,1.2491H40.51V22.1623H49.978a6.819,6.819,0,0,0,5.7061-2.7344c2.0024-2.5742,2.7607-6.4394,2.9233-11.0791h2.3315V22.1623h8.1089v3.2031H60.9389ZM26.3066,37.4387q-8.8374,1.2188-12.5273,3.9678a6.99,6.99,0,0,0-2.7486,5.916,5.8642,5.8642,0,0,0,1.4268,4.1914A4.8787,4.8787,0,0,0,16.18,53.0275a9.58,9.58,0,0,0,7.1167-3.1132,10.7938,10.7938,0,0,0,3.01-7.8125V37.4387Z" transform="translate(-4.4526 -2.7092)"></path>
                    <g class="group-logotype">
                        <text class="logotype" transform="translate(110.0151 20.6167)">Australian Institute <tspan x="0" y="11">for Teaching and </tspan><tspan x="0" y="22">School Leadership </tspan></text>
                        <text class="logotype smll" transform="translate(110.315 52.574)">Limited</text>
                    </g>
                </svg>
            </a>
        </div>
        <div class="header-bottom-inner">
            <div class="header-bottom-inner-2">
                <div id="HeaderPlaceholder_TFCD5DE12012_Col01" class="sf_colsIn header-bottom-navigation" data-sf-element="header-bottom-navigation" data-placeholder-label="Header bottom navigation">



<div class="mobile-header">
    <div class="popOut--inner">
        <div class="nav-main">
            <nav class="navbar navbar-default menu" role="navigation" id="a11y-menu" aria-label="Main menu">
                <span class="offScreen">Use arrows to navigate.</span>
                <ul class="nav navbar-nav level-1 list-reset" role="menubar" aria-hidden="false">
        <li class="dropdown hasChildren has-subnav " role="menuitem">
            <a href="/prepare-to-be-a-teacher" class="dropdown-toggle centered-block">
                <span class="centered-item">
                    Prepare to teach
                </span>
                <i class="expandNextLevel ion-plus"></i>
            </a>
            <!--<div class="dropdown-menu nav-level2 hasChildren-item">-->
            <div class="level-2 level-ul" data-test="true" aria-hidden="true" role="menu">
                <ul>
                                <li class="" role="menuitem">
                <a href="/prepare-to-be-a-teacher/become-a-registered-teacher" target="_self"><span>Become a registered teacher</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/prepare-to-be-a-teacher/prepare-for-practice" target="_self"><span>Prepare for practice</span></a>
            </li>

                </ul>
            </div>
            <!--</div>-->
        </li>
        <li class="dropdown hasChildren has-subnav " role="menuitem">
            <a href="/teach" class="dropdown-toggle centered-block">
                <span class="centered-item">
                    Teach
                </span>
                <i class="expandNextLevel ion-plus"></i>
            </a>
            <!--<div class="dropdown-menu nav-level2 hasChildren-item">-->
            <div class="level-2 level-ul" data-test="true" aria-hidden="true" role="menu">
                <ul>
                                <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/teach/standards" target="_self" class="dropdown-toggle">
                    <span>
                        Teacher Standards
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/teach/standards/understand-the-teacher-standards" target="_self"><span>Understand the Teacher Standards</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/teach/start-your-career" target="_self" class="dropdown-toggle">
                    <span>
                        Start your career
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/teach/start-your-career/my-induction-app" target="_self"><span>My Induction app</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/teach/improve-practice" target="_self" class="dropdown-toggle">
                    <span>
                        Improve Practice 
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/teach/improve-practice/reflect-on-practice" target="_self"><span>Reflect on practice</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/improve-practice/feedback" target="_self"><span>Feedback</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/improve-practice/teacher-self-assessment-tool" target="_self"><span>Teacher Self-Assessment Tool</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/improve-practice/improving-teacher-professional-learning" target="_self"><span>Improving Teacher Professional Learning</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/improve-practice/in-the-classroom" target="_self"><span>In The Classroom</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/improve-practice/remote-teaching" target="_self"><span>Remote teaching</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/teach/understand-certification-and-halt-status" target="_self" class="dropdown-toggle">
                    <span>
                        Understand certification and HALT status
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/teach/understand-certification-and-halt-status/highly-accomplished-and-lead-teacher-network" target="_self"><span>Highly Accomplished and Lead Teacher Network</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/understand-certification-and-halt-status/halt-summit-2021" target="_self"><span>HALT Summit 2021</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="" role="menuitem">
                <a href="/teach/national-review-of-teacher-registration" target="_self"><span>National Review of Teacher Registration</span></a>
            </li>

                </ul>
            </div>
            <!--</div>-->
        </li>
        <li class="dropdown hasChildren has-subnav " role="menuitem">
            <a href="/lead-develop" class="dropdown-toggle centered-block">
                <span class="centered-item">
                    Lead &amp; develop
                </span>
                <i class="expandNextLevel ion-plus"></i>
            </a>
            <!--<div class="dropdown-menu nav-level2 hasChildren-item">-->
            <div class="level-2 level-ul" data-test="true" aria-hidden="true" role="menu">
                <ul>
                                <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/lead-develop/understand-the-principal-standard" target="_self" class="dropdown-toggle">
                    <span>
                        Understand the Principal Standard
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/lead-develop/understand-the-principal-standard/unpack-the-principal-standard" target="_self"><span>Unpack the Principal Standard</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/understand-the-principal-standard/leadership-profiles" target="_self"><span>Leadership Profiles</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/lead-develop/develop-yourself-as-a-leader" target="_self" class="dropdown-toggle">
                    <span>
                        Develop yourself as a leader 
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/lead-develop/develop-yourself-as-a-leader/reflect-on-your-leadership" target="_self"><span>Reflect on your leadership</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-yourself-as-a-leader/learn-from-practising-leaders" target="_self"><span>Learn from practising leaders</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-yourself-as-a-leader/leadership-reflection-tool" target="_self"><span>Leadership Reflection Tool</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-yourself-as-a-leader/360-reflection-tool" target="_self"><span>360 Reflection Tool</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/lead-develop/develop-others" target="_self" class="dropdown-toggle">
                    <span>
                        Develop others 
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/lead-develop/develop-others/classroom-observation" target="_self"><span>Classroom observation</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-others/coach-others" target="_self"><span>Coach others</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-others/support-new-teachers" target="_self"><span>Support new teachers</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/develop-others/build-a-professional-growth-culture" target="_self"><span>Build a professional growth culture</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="" role="menuitem">
                <a href="/lead-develop/build-leadership-in-Australian-schools" target="_self"><span>Build leadership in Australian schools</span></a>
            </li>

                </ul>
            </div>
            <!--</div>-->
        </li>
        <li class="dropdown hasChildren has-subnav " role="menuitem">
            <a href="/migrate-to-australia" class="dropdown-toggle centered-block">
                <span class="centered-item">
                    Migrate to Australia
                </span>
                <i class="expandNextLevel ion-plus"></i>
            </a>
            <!--<div class="dropdown-menu nav-level2 hasChildren-item">-->
            <div class="level-2 level-ul" data-test="true" aria-hidden="true" role="menu">
                <ul>
                                <li class="" role="menuitem">
                <a href="/migrate-to-australia/frequently-asked-questions" target="_self"><span>Frequently asked questions</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/fees" target="_self"><span>Fees</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/skilled-employment-statement" target="_self"><span>Skilled employment statement</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/notices" target="_self"><span>Notices</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/links" target="_self"><span>Links</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/applicant-portal" target="_self"><span>Applicant portal</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/migrate-to-australia/covid-19-and-application-requirements" target="_self"><span>COVID-19 and Application Requirements</span></a>
            </li>

                </ul>
            </div>
            <!--</div>-->
        </li>
        <li class="dropdown hasChildren has-subnav " role="menuitem">
            <a href="/deliver-ite-programs" class="dropdown-toggle centered-block">
                <span class="centered-item">
                    Deliver ITE programs
                </span>
                <i class="expandNextLevel ion-plus"></i>
            </a>
            <!--<div class="dropdown-menu nav-level2 hasChildren-item">-->
            <div class="level-2 level-ul" data-test="true" aria-hidden="true" role="menu">
                <ul>
                                <li class="" role="menuitem">
                <a href="/deliver-ite-programs/understand-ite-program-accreditation" target="_self"><span>Understand ITE program accreditation</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/standards-and-procedures" target="_self"><span>Standards and Procedures</span></a>
            </li>
            <li class="dropdown-submenu hasChildren " role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform" target="_self" class="dropdown-toggle">
                    <span>
                        Learn about ITE accreditation reform
                        <span class="right-caret"></span>
                    </span>
                    <i class="expandNextLevel ion-plus"></i>
                </a>
                <div class="level-3 level-ul">
                    <ul>
                                    <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/see-the-progress-of-temag" target="_self"><span>See the progress of TEMAG</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/next-steps-in-initial-teacher-education-reform" target="_self"><span>Next steps in initial teacher education reform</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/strengthening-ite" target="_self"><span>Strengthening ITE</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/improving-ite-assessment" target="_self"><span>Improving ITE assessment</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/understand-ite-student-selection" target="_self"><span>Understand ITE student selection</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/improved-beginning-teacher-induction" target="_self"><span>Improved beginning teacher induction</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/primary-specialisation" target="_self"><span>Primary specialisation</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/improved-professional-experience-for-ite-students" target="_self"><span>Improved Professional Experience for ITE students</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/understand-the-literacy-and-numeracy-test" target="_self"><span>Understand the literacy and numeracy test</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/previous-accreditation-system" target="_self"><span>Previous accreditation system</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/learn-about-ite-accreditation-reform/revised-guidelines-for-the-accreditation-of-initial-teacher-education-programs-in-australia" target="_self"><span>Revised Guidelines for the accreditation of initial teacher education programs in Australia</span></a>
            </li>

                    </ul>
                </div>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/aboriginal-and-torres-strait-islander-education" target="_self"><span>Aboriginal and Torres Strait Islander education</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/ite-accreditation-guidance-and-research" target="_self"><span>ITE accreditation guidance &amp; research</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/apl" target="_self"><span>Accredited programs list</span></a>
            </li>
            <li class="" role="menuitem">
                <a href="/deliver-ite-programs/teaching-performance-assessment" target="_self"><span>Teaching performance assessment</span></a>
            </li>

                </ul>
            </div>
            <!--</div>-->
        </li>
                </ul>
            </nav>
        </div>
    </div>
</div>








</div>
                <div id="HeaderPlaceholder_TFCD5DE12012_Col02" class="sf_colsIn header-bottom-search" data-sf-element="header-bottom-search" data-placeholder-label="Header bottom search">


<div class="search-header">
    <button type="button" class="search-toggle waves-effect waves-light"><i class="ion-ios-search-strong" aria-hidden="true"></i><span class="offScreen">Search toggle - Click me to <span class="accessibility-status">open</span> the search dropdown</span></button>
    <div class="search-input">
        <button type="button" class="search-input-close">
            <span class="offScreen">Close</span>
            <div class="nav__toggle_internal">
                <span class="nav__toggle-bar"></span>
                <span class="nav__toggle-bar"></span>
            </div>
        </button>  
        <div class="search-internal">
            <div class="search-input-text">
                <label for="fcac7a08-e7b3-4b74-99f3-9efd48d488a5" class="offScreen">Search</label>
                <input type="search" title="Search input" placeholder="Type here to search" id="fcac7a08-e7b3-4b74-99f3-9efd48d488a5" class="form-control" value="" />
                <button type="button" class="search-input-submit" id="edf91dbe-209d-45a3-a47b-a1b722bf827c"><i class="ion-ios-search-strong" aria-hidden="true"></i><span class="offScreen">Search</span></button>  
            </div>
        </div>    
    </div>
	
	<input type="hidden" data-sf-role="resultsUrl" value="/general/search-results" />
    <input type="hidden" data-sf-role="indexCatalogue" value="search" />
    <input type="hidden" data-sf-role="wordsMode" value="AllWords" />
    <input type="hidden" data-sf-role="disableSuggestions" value='true' />
    <input type="hidden" data-sf-role="minSuggestionLength" value="3" />
    <input type="hidden" data-sf-role="suggestionFields" value="Title,Content" />
    <input type="hidden" data-sf-role="language" value="" />
    <input type="hidden" data-sf-role="suggestionsRoute" value="/restapi/search/suggestions" />
    <input type="hidden" data-sf-role="searchTextBoxId" value='#fcac7a08-e7b3-4b74-99f3-9efd48d488a5' />
    <input type="hidden" data-sf-role="searchButtonId" value='#edf91dbe-209d-45a3-a47b-a1b722bf827c' />
</div>

</div>
                <div id="HeaderPlaceholder_TFCD5DE12012_Col03" class="sf_colsIn header-bottom-button" data-sf-element="header-bottom-button" data-placeholder-label="Header bottom button">


<div class="header-login">
    <div data-sf-role="sf-logged-in-view" style="display: none">
        <button type="button" class="waves-effect waves-light btn login-toggle"><i class="ion-android-person" aria-hidden="true"></i><span class="logged-in-name" data-sf-role="sf-logged-in-name"></span><span class="offScreen"><span class="accessibility-status">Open</span> dropdown for user login/logout functionality</span></button>
        <div class="login-dropdown">
            <ul>
                <li>
                    <a href="https://www.aitsl.edu.au/my-account/profile">My profile <i class="ion-ios-folder"></i></a>
                </li>
                <li>
                    <button class="" data-sf-role="sf-logged-in-log-out-btn">Logout <i class="ion-ios-arrow-forward"></i></button>
                </li>
            </ul>
        </div>
    </div>
    
    <div data-sf-role="sf-logged-out-view" style="display: none">
        <button type="button" class="waves-effect waves-light btn login-toggle">
            <i class="ion-android-person" aria-hidden="true"></i>
            <span class="logged-in-name" data-sf-role="sf-logged-in-name"></span>
            <span class="offScreen"><span class="accessibility-status">Open</span> dropdown for user login/logout functionality</span>
        </button>
        <div class="login-dropdown">
            <ul>
                <li>
                    <a href="https://www.aitsl.edu.au/my-account/register">
                        <span>Join</span>
                    </a>
                </li>
                <li>
                    <button data-sf-role="login-status-button">Login</button>
                </li>
            </ul>
        </div>
        <div class="login-noDropdown">
            <a class="btn btn-lime waves-effect waves-light loggedIn-button" href="https://www.aitsl.edu.au/my-account/register">
                <span>Join</span>
            </a>
            <a class="btn btn-default waves-effect waves-light loggedIn-button" href="https://www.aitsl.edu.au/my-account/login">Login</a> 
            
        </div>     
    </div>
</div>

<input type="hidden" data-sf-role="sf-status-json-endpoint-url" value="/rest-api/login-status"/>
<input type="hidden" data-sf-role="sf-logout-redirect-url" value="https://www.aitsl.edu.au/home"/>
<input type="hidden" data-sf-role="sf-login-redirect-url" value="https://www.aitsl.edu.au/my-account/login" />
<input type="hidden" data-sf-role="sf-is-design-mode-value" value="False" />

</div>
            </div>
        </div>
    </div>
</div>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '357894511369180');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=357894511369180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 952196395 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-952196395"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-952196395');
</script>





      </header>

      <section id="bd" role="main" class="page__content">
        
<div class="tb-padding" data-sf-element="SingleColFull" data-placeholder-label="SingleColFull">
    <div class="container">
        <div id="MainContentPlaceholder_T2CAFCD6B007_Col00" class="sf_colsIn"><h1 class="alpha">Employment opportunities</h1>
<div id="MainContentPlaceholder_T2CAFCD6B002">
	<div class="breadcrumb sfClearfix"><h5>You are currently: </h5><ul><li><a title="AITSL provides national leadership for the Australian State and Territories in promoting excellence in the profession of teaching and school leadership" href="/home">Home</a><span class="divider" aria-hidden="true">&nbsp;</span></li><li><a href="/about-aitsl">About AITSL</a><span class="divider" aria-hidden="true">&nbsp;</span></li><li><a href="/about-aitsl/work-with-us">Work with us</a><span class="divider" aria-hidden="true">&nbsp;</span></li><li class="current">Employment opportunities<span class="divider" aria-hidden="true">></span></li></ul></div>
</div><div class="sf_cols">
    <div class="sf_colsOut sf_1col_1_100">
        <div id="MainContentPlaceholder_T2CAFCD6B006_Col00" class="sf_colsIn sf_1col_1in_100"><div class="sf_cols">
    <div class="sf_colsOut sf_1col_1_100 employment-container" style="width: 100%;">
        <div id="MainContentPlaceholder_C108_Col00" class="sf_colsIn sf_1col_1in_100"><div class="sf_cols">
    <div class="sf_colsOut sf_1col_1_100">
        <div id="MainContentPlaceholder_C245_Col00" class="sf_colsIn sf_1col_1in_100"><div class="expandable-area">
    <button type="button" class="expandable-toggle" aria-expanded="false"> 
        <div id="MainContentPlaceholder_C246_Col00" class="sf_colsIn">
<div class="sfContentBlock" >
    <div ><h3>Policy and Project Officer, Aboriginal and Torres Strait Islander Education</h3></div>
</div>

            <span class=""><span class="offScreen">Click me to <span class="accessibility-status">open</span> the expandable area</span></span>
        </div>
        <i class="ion-plus"></i>
    </button>
    <div id="MainContentPlaceholder_C246_Col01" class="sf_colsIn expandable-content" aria-hidden="true">
<div class="sfContentBlock" >
    <div ><p style="margin:0cm;"><strong>The filling of this vacancy is intended to constitute an affirmative measure under section 8(1) of the Racial Discrimination Act 1975 (Cth), and section 27 of the Equal Opportunity Act 2010 (Vic). This vacancy is therefore only available to Aboriginal or Torres Strait Islander people.</strong><strong></strong></p><p style="margin:0cm;"><strong>&nbsp;</strong></p><p>The Policy and Project Officer, Aboriginal and Torres Strait Islander is a key position that supports teaching and school leadership so that all Aboriginal and Torres Strait Islander students can achieve their full learning potential and are encouraged to embrace their culture and identity.</p><p>Working closely with the Senior Advisor, Aboriginal and Torres Strait Islander, they will help bring the voice of Aboriginal and Torres Strait Islander communities into the planning, design, delivery and evaluation of the programs and initiatives that AITSL delivers to teachers and school leaders across Australia.&nbsp;</p><p>Working in a highly responsive environment across various project initiatives in the Teaching and School Leadership team. Responsibilities will include:</p><ul><li>manage relationships and liaise with key stakeholders, demonstrating a sound understanding of the collaborative and responsive environment in which AITSL operates</li><li>support project delivery, including procurement, budget and contract management practices, ongoing project monitoring, reporting and review, and maintenance of project documentation</li><li>representing AITSL at a range of events to promote its objectives in Aboriginal and Torres Strait Islander Education and work maintain an up-to-date awareness and understanding of the authorising environment, as well as current educational research and innovation</li><li>develop written reports, presentations, resources, online content and messages for a variety of audiences, including teachers and school leaders</li></ul><p>This position is being offered as a full-time maximum term contract until 30 June 2022, with a strong possibility of extension subject to future funding.&nbsp;<o:p></o:p></p><p>AITSL operates in a blended working environment with work completed both in the office and from home. Our offices are physically located in Melbourne, but this position can be completed remotely &ndash; so applications outside of Victoria are welcome.</p><h4>What we&rsquo;re looking for</h4><p>The successful candidate will be up to date on best practice in improving educational outcomes. They will support AITSL on the development of culturally appropriate materials for teachers and school leaders that will help Aboriginal and Torres Strait Islander children and young people to achieve their full learning potential.&nbsp; &nbsp;</p><p>The candidate will build and maintain good working relationships with Aboriginal and Torres Strait Islander stakeholders, teaching professionals and school leaders. They will also collaborate with the wider education sector to identify opportunities for AITSL to develop and implement programs and services.</p><p>AITSL considers that being Aboriginal or a Torres Strait Islander is a genuine occupational requirement for this position under&nbsp;section 8(1) of the Racial Discrimination Act 1975 (Cth), and section 27 of the Equal Opportunity Act 2010 (Vic). This vacancy is therefore only available to Aboriginal or Torres Strait Islander people.</p><p>For more information <a href="/docs/default-source/employment-opportunities/policy-and-project-officer-secretariat.pdf?sfvrsn=ad2edb3c_2" title="Policy and Project Officer Secretariat"></a><a href="https://www.aitsl.edu.au/docs/default-source/employment-opportunities/position-description290bc091b1e86477b58fff00006709da.pdf?sfvrsn=67e3a43c_2">view the full Position Description</a>.</p><h4>How to apply</h4><p>Applications must be <a href="https://www.seek.com.au/job/54190964">submitted via Seek</a> and include a resume and cover letter.<strong></strong></p><p><strong>Applications close 9am Monday 25 October</strong></p><p><strong style="font-family:Calibri, sans-serif;font-size:14.666666984558105px;"></strong>Please direct any queries to <a href="/cdn-cgi/l/email-protection#dbbeb6abb7b4a2b6beb5af9bbab2afa8b7f5bebfaef5baae" title=""><span class="__cf_email__" data-cfemail="11747c617d7e687c747f6551707865627d3f7475643f7064">[email&#160;protected]</span></a></p><p><em></em>
</p></div>
</div>
</div>
</div><div class="sf_cols">
    <div class="sf_colsOut sf_1col_1_100">
        <div id="MainContentPlaceholder_C255_Col00" class="sf_colsIn sf_1col_1in_100"><div class="expandable-area">
    <button type="button" class="expandable-toggle" aria-expanded="false"> 
        <div id="MainContentPlaceholder_C251_Col00" class="sf_colsIn">
<div class="sfContentBlock" >
    <div ><h3>Data Analyst</h3></div>
</div>

            <span class=""><span class="offScreen">Click me to <span class="accessibility-status">open</span> the expandable area</span></span>
        </div>
        <i class="ion-plus"></i>
    </button>
    <div id="MainContentPlaceholder_C251_Col01" class="sf_colsIn expandable-content" aria-hidden="true">
<div class="sfContentBlock" >
    <div ><p>The Data Analyst is a central role in the delivery of the Australian Teacher Workforce Data (ATWD) initiative &ndash; a national education initiative that focuses on providing a comprehensive picture of the national teacher workforce.&nbsp;</p><p>The ATWD is a linkage project that has enabled a national de-identified teaching workforce database for the analysis of supply trends and characteristics of the Australian teaching workforce. As the ATWD is a new source of longitudinal national information it is expected that interest in the outputs and analysis will be high.&nbsp;<br /><br />The Data Analyst will work in a small collaborative team to provide data programming, data quality, integrity analysis, data analysis and statistical analysis for various reports and publications.&nbsp;<br /><br />Consequently, the Data Analyst must be curious, motivated by and have expertise in obtaining robust insights from data, skilled in report writing and data visualisation, and have honed stakeholder and time management skills.<br /><br />Typical responsibilities include:<br /><br />&bull;	Analyse record data to provide in depth insight into workforce trends and supply pipeline using univariate, multivariate and time series statistical methodologies as appropriate for both the nature of the data available and the policy questions.&nbsp;<br />&bull;	Conduct cohort and times series analysis on longitudinal and time series data<br />&bull;	Provide expert advice on data quality and perform data transformations to ensure the viability of the ATWD to address policy questions.&nbsp;<br />&bull;	Scope data proposals and requests in consultation with the Senior Lead Data Scientist and the Principal &ndash; ATWD&nbsp;<br />&bull;	Prepare and write technical reports and/or methods papers for a range of audiences&nbsp;<br />&bull;	Provide expert advice to users of the ATWD as required, including data analysts, academic researchers and policy and program staff.<br />&bull;	Prepare data, analysis and graphical and tabular report artefacts for internal and external publications.<br />This position is being offered as a full-time maximum term contract until 30 June 2022, with a strong possibility of extension of up to three years, subject to future funding.&nbsp;<br />AITSL operates in a blended working environment with work completed both in the office and from home.&nbsp;<br /><br /><strong>What we&rsquo;re looking for</strong><br /><br />We are looking for an experienced data analyst, who is self-motivated who thrives working in a fast paced, multi-faceted team environment. You will have experience in:<br /><br />&bull;	data transformation and harmonisation,&nbsp;<br />&bull;	statistical analysis &ndash; both univariate and multivariate,&nbsp;<br />&bull;	evaluation of data integrity,&nbsp;<br />&bull;	data interpretation and report writing.&nbsp;</p><p>The successful candidate will require coding skills for working with data and familiarity with version control. Our data transformation pipeline uses Python, data analysis is performed using Python, R or Stata, and data visualisations created using Python and Tableau.</p><p>Experience with survey design using online survey tools and survey implementation would be well regarded<br /></p><p>Although a background in education is not a prerequisite, you will preferably have experience in analysing data for policy in government or non-government contexts. A keen eye for detail, coding skills and an inquisitive attitude are essential.</p><p>For more information&nbsp;<a href="https://www.aitsl.edu.au/docs/default-source/employment-opportunities/position-description-data-analyst-atwd-oct-2021v2.pdf?sfvrsn=35cca43c_2">view the full Position Description</a> <br /><br /><strong>How to apply</strong><br /><br />Applications must be <a href="https://www.seek.com.au/job/54256851">submitted via Seek</a> and include a resume and cover letter, addressing the key selection criteria.<br /><br />The shortlisting process will commence immediately so please send through your application asap!<br /><br /><strong>Applications formally close 9am Monday 25 October.</strong><br /><br />Please direct any queries to <a href="/cdn-cgi/l/email-protection#e3868e938f8c9a8e868d97a3828a97908fcd868796cd8296"><span class="__cf_email__" data-cfemail="73161e031f1c0a1e161d0733121a07001f5d1617065d1206">[email&#160;protected]</span></a>&nbsp;<br /><br /><strong>AITSL is an equal opportunity employer and is committed to building a culturally diverse organisation. We strongly welcome and encourage interest from Aboriginal and Torres Straight Islanders and people from culturally diverse backgrounds. We also strongly welcome and encourage people with disabilities to apply for roles with AITSL.</strong><br /></p></div>
</div>
</div>
</div><div class="expandable-area">
    <button type="button" class="expandable-toggle" aria-expanded="false"> 
        <div id="MainContentPlaceholder_C256_Col00" class="sf_colsIn">
<div class="sfContentBlock" >
    <div ><h3>Project Administrator</h3></div>
</div>

            <span class=""><span class="offScreen">Click me to <span class="accessibility-status">open</span> the expandable area</span></span>
        </div>
        <i class="ion-plus"></i>
    </button>
    <div id="MainContentPlaceholder_C256_Col01" class="sf_colsIn expandable-content" aria-hidden="true">
<div class="sfContentBlock" >
    <div >We are looking for a Project Administrator to join a busy and small team in providing support across a wide range of AITSL projects.&nbsp;<br /><br />Working with the Project Management Office and a variety of stakeholders across the organisation, the Project Administrator will provide administrative support to help ensure the success of various AITSL projects.&nbsp;<br /><br />Working within AITSL&rsquo;s established project management framework and as a key member of a small team, you will develop strong relationships using your administrative and coordinating skills to provide outstanding service across the organisation.&nbsp;&nbsp;<br /><br />Typical tasks and responsibilities include:<br /><br />&bull;	Provide administrative and coordination support to smaller internal operational projects such as our Reconciliation Action Plan (RAP) and Information Management implementation.<br />&bull;	Provide administrative and coordination support for initiatives such as staff days and to groups such as the Culture and Engagement working group<br />&bull;	Provide a high level of support to our project management platform, Project in a Box (PiaB).<br />&bull;	Support, monitor and assist project teams to provide monthly updates through PiaB.&nbsp;&nbsp;<br />&bull;	Organise and manage project and governance meetings as applicable<br />&bull;	Other duties as directed by the manager, consistent with the employee&rsquo;s skills and competencies.<br />This position is being offered as a full-time maximum term contract until 30 June 2022, with a strong possibility of extension subject to future funding.&nbsp;<br />AITSL offices are physically located in Melbourne, but we operate in a blended working environment with work completed both in the office and from home.&nbsp;<br /><br /><strong>What we&rsquo;re looking for</strong><br />We are looking for someone who demonstrates outstanding service delivery coupled with a natural collaborative style. You enjoy working in a dynamic environment and building relationships across the entire organisation.<br /><br />You will be a naturally organised and efficient individual who enjoys juggling multiple tasks and ticking things off your to do list to ensure successful project completion. You have solid attention to detail and communication skills and love contributing to various different pieces of work.<br /><br />On top of that - you&rsquo;re a true team player! Someone who thrives in being part of a small, fast paced team.<br /><br />For more information <a href="https://www.aitsl.edu.au/docs/default-source/employment-opportunities/position-description-project-admininstrator-20211004.pdf?sfvrsn=f7a3a43c_2">view the full Position Description</a> <br /><br /><strong>How to apply</strong><br /><br />Applications must be <a href="https://www.seek.com.au/job/54372868">submitted via seek</a> and include a resume and cover letter.<br /><br /><strong>Applications close 9am Monday 1 November</strong><br /><br />Please direct any queries to <a href="/cdn-cgi/l/email-protection#b1d4dcc1dddec8dcd4dfc5f1d0d8c5c2dd9fd4d5c49fd0c4"><span class="__cf_email__" data-cfemail="45202835292a3c28202b3105242c3136296b2021306b2430">[email&#160;protected]</span></a><br /><br /><strong>AITSL is an equal opportunity employer and is committed to building a culturally diverse organisation. We strongly welcome and encourage interest from Aboriginal and Torres Straight Islanders and people from culturally diverse backgrounds. We also strongly welcome and encourage people with disabilities to apply for roles with AITSL.</strong><br /></div>
</div>
</div>
</div>
            
        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
            
        </div>
    </div>
</div></div>
    </div>
</div>



      </section>

      <footer id="ft" class="page__footer">
        
<div class="layout-footer">
    <div id="FooterContentPlaceholder_TFCD5DE12013_Col00" class="sf_colsIn footer-top" data-sf-element="footer-top" data-placeholder-label="Footer top"><div class="social-media">
    <h2>Join the conversation</h2>
    <ul class="social-media-list">
            <li>
                <a target="_blank" href="https://twitter.com/aitsl" class="icon waves-effect waves-dark">
                    <span class="offScreen">Twitter</span>

                    <i class="ion-social-twitter"></i>
                </a>
            </li>
            <li>
                <a target="_blank" href="https://www.facebook.com/aitsl/" class="icon waves-effect waves-dark">
                    <span class="offScreen">Facebook</span>

                    <i class="ion-social-facebook"></i>
                </a>
            </li>
            <li>
                <a target="_blank" href="https://au.linkedin.com/company/aitsleduau" class="icon waves-effect waves-dark">
                    <span class="offScreen">LinkedIn</span>

                    <i class="ion-social-linkedin"></i>
                </a>
            </li>
            <li>
                <a target="_blank" href="https://www.youtube.com/user/aitsleduau" class="icon waves-effect waves-dark">
                    <span class="offScreen">Youtube</span>

                    <i class="ion-social-youtube"></i>
                </a>
            </li>
    </ul>    
</div></div>
    <div class="footer-bottom">
        <div id="FooterContentPlaceholder_TFCD5DE12013_Col01" class="sf_colsIn footer-bottom-darkest" data-sf-element="footer-bottom-darkest" data-placeholder-label="Footer darkest"><div class='sfContentBlock'><h2>We&rsquo;re here to inspire, empower and educate. And we&rsquo;re here with the knowledge, guidance and resources so you can become the best teacher you can be. </h2>

</div>
<?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 18.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg class="footer-logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 908.333 269.167" enable-background="new 0 0 908.333 269.167" xml:space="preserve">
<g>
	<g>
		<path fill="#FFFFFF" d="M338.896,140.248c0.102-7.254,4.744-14.475,11.399-18.915c8.318-5.552,18.233-8.014,28.379-8.014
			c14.702,0,28.747,3.671,41.302,14.606l6.843-12.802c-14.127-8.483-29.937-13.75-46.777-13.75
			c-20.066,0-35.866,5.286-47.043,15.554c-9.141,8.386-13.788,20.646-13.788,32.205c0,7.627,1.881,14.693,5.639,21.202
			c3.763,6.515,9.015,11.617,15.747,15.321c6.737,3.7,22.358,7.235,39.445,10.606c17.851,3.361,25.212,5.915,29.482,7.651
			c4.275,1.736,7.617,4.372,10.035,7.917c2.418,3.526,3.627,7.651,3.627,12.362c0,8.193-3.284,14.103-9.842,19.432
			c-6.568,5.339-19.195,9.107-32.456,9.107c-15.457,0-29.666-4.657-44.649-18.223l-8.318,12.642
			c12.487,9.484,33.506,18.712,52.967,18.712c16.83,0,31.702-2.375,46.235-15.234c10.925-9.673,15.583-21.415,15.583-35.32
			c0-10.089-2.52-18.644-7.578-25.657c-5.054-6.998-12.183-12.188-21.396-15.558c-5.62-2.142-15.046-4.778-33.69-7.936
			c-16.066-2.592-29.656-6.026-35.073-10.625C340.676,151.88,338.804,146.55,338.896,140.248"/>
		<path fill="#FFFFFF" d="M454.342,9.375v215.424c0,11.554,4.212,21.159,11.307,28.525c6.964,7.24,17.251,10.166,30.266,10.166
			h25.666v-13.808c0,0-11.119,0.242-17.077,0c-6.408-0.256-12.366-1.775-16.685-6.635c-4.145-4.662-5.373-11.598-5.373-20.356V9.375
			H454.342z"/>
		<path fill="#FFFFFF" d="M210.084,66.485c3.7-3.705,5.552-8.077,5.552-13.131c0-5.155-1.905-9.644-5.721-13.455
			c-3.816-3.821-8.241-5.731-13.295-5.731c-4.938,0-9.31,1.91-13.131,5.731c-3.811,3.811-5.721,8.241-5.721,13.295
			c0,5.044,1.886,9.445,5.639,13.208c3.763,3.758,8.222,5.634,13.377,5.634C201.95,72.037,206.38,70.19,210.084,66.485"/>
		<path fill="#FFFFFF" d="M320.239,118.949v-15.491h-39.218V36.65h-11.273c-0.788,22.441-4.454,41.133-14.141,53.581
			c-6.529,8.304-15.201,13.227-27.596,13.227h-45.79v146.226h-20.902c-9.276,0-13.513-2.336-15.979-6.041
			c-2.471-3.589-3.705-9.199-3.705-16.826v-81.956c0-11.67-5.064-22.194-14.935-30.386c-9.876-8.082-28.882-13.102-50.302-13.102
			c-21.091,0-44.949,10.654-61.431,23.572l8.826,10.983c14.47-14.354,33.902-22.61,52.077-22.61c10.553,0,20.559,3.003,27.494,7.395
			c6.718,4.246,10.166,13.169,10.166,25.647v19.872c-31.978,3.589-57.586,10.795-76.825,21.633
			c-19.244,10.814-28.868,24.419-28.868,40.804c0,10.882,4.212,19.8,12.623,26.754c8.415,6.955,20.704,10.437,36.857,10.437
			c11.331,0,21.033-1.881,29.115-5.639c8.077-3.758,17.449-11.254,28.109-22.465c2.171,8.038,6.78,16.119,11.888,20.414
			c5.528,4.638,15.157,5.315,22.885,5.315h61.353V118.949h42.25v105.847c0,11.554,4.212,21.159,11.312,28.529
			c6.964,7.235,17.241,10.161,30.256,10.161h25.671v-13.803c0,0-11.114,0.242-17.087,0c-6.389-0.261-12.357-1.775-16.671-6.635
			c-4.145-4.667-5.378-11.602-5.378-20.356V118.949H320.239z M113.53,199.89c0,15.147-4.856,27.741-14.557,37.786
			c-9.711,10.031-21.178,15.055-34.42,15.055c-7.404,0-13.406-2.442-18.001-7.322c-4.604-4.88-6.901-11.641-6.901-20.269
			c0-12.347,4.43-21.884,13.295-28.612c11.892-8.86,32.089-15.263,60.584-19.191V199.89z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M561.243,77.924h4.517l11.196,30.044h-4.432l-3.175-8.982H557.52l-3.22,8.982h-4.221L561.243,77.924z
			 M568.141,95.474l-4.639-13.248l-4.724,13.248H568.141z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M583.668,99.528c0,3.93,0.917,5.726,4.428,5.726c4.225,0,6.44-2.506,6.44-7.356V86.11h3.682v21.857h-3.516
			v-3.256c-1.5,2.506-3.929,3.804-7.23,3.804c-3.094,0-5.385-1.091-6.557-2.968c-0.925-1.423-0.965-3.134-0.965-5.263v-1.05V86.11
			h3.719V99.528z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M606.27,100.866c0.247,2.969,2.129,4.513,5.56,4.513c3.216,0,5.093-1.375,5.093-3.467
			c0-1.841-1.083-2.425-3.337-2.969l-4.1-1.046c-4.307-1.042-6.184-2.506-6.184-6.143c0-3.763,2.968-6.314,8.195-6.314
			c5.219,0,8.52,2.636,8.52,6.691v0.081h-3.593c-0.13-2.299-1.963-3.633-4.927-3.633c-2.968,0-4.517,1.083-4.517,3.05
			c0,1.589,1.083,2.174,3.427,2.717l3.556,0.84c4.469,1.038,6.638,2.421,6.638,6.265c0,4.473-3.26,7.19-9.104,7.19
			c-5.604,0-8.698-2.757-8.783-7.774H606.27z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M631.625,104.919c0.418,0,1.046-0.04,1.963-0.125v3.139c-1.127,0.207-2.129,0.328-2.92,0.328
			c-3.512,0-4.688-1.209-4.688-4.554V89.039h-3.252v-2.928h3.252v-6.099h3.682v6.099h3.925v2.928h-3.925v13.418
			C629.662,104.25,629.994,104.919,631.625,104.919"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M637.515,86.112h3.544v3.93c1.18-2.968,3.183-4.392,6.066-4.392c0.337,0,0.62,0,0.961,0.045v3.885
			c-0.292-0.037-0.584-0.037-0.88-0.037c-3.921,0-6.014,2.17-6.014,6.269v12.157h-3.678V86.112z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M657.564,108.637c-4.509,0-7.105-2.506-7.105-6.561c0-4.011,2.47-6.225,7.486-6.857
			c3.045-0.373,5.093-0.454,6.014-0.827c1.006-0.418,1.046-0.925,1.046-2.384c0-2.218-1.626-3.349-4.931-3.349
			c-3.427,0-5.142,1.423-5.142,4.055h-3.467V92.55c0-4.392,3.26-7.149,8.739-7.149c5.844,0,8.52,2.133,8.52,6.772v10.949
			c0,1.504,0.126,2.218,1.419,2.218c0.255,0,0.543-0.045,0.965-0.126v2.843c-0.795,0.207-1.46,0.328-2.129,0.328
			c-2.47,0-3.682-1.083-3.682-3.216v-0.126C663.038,107.429,660.492,108.637,657.564,108.637 M658.026,98.357
			c-2.632,0.418-3.759,1.46-3.759,3.678c0,2.129,1.375,3.39,3.925,3.39c4.011,0,6.772-2.259,6.772-5.316v-3.256
			C662.998,97.895,660.621,97.94,658.026,98.357"/>
	</g>
	<g>
		<rect x="674.944" y="77.923" fill="#FFFFFF" width="3.719" height="30.053"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M684.761,77.923h3.678V82.1h-3.678V77.923z M684.761,86.11h3.678v21.857h-3.678V86.11z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M700.214,108.637c-4.505,0-7.105-2.506-7.105-6.561c0-4.011,2.466-6.225,7.478-6.857
			c3.058-0.373,5.105-0.454,6.03-0.827c0.998-0.418,1.042-0.925,1.042-2.384c0-2.218-1.63-3.349-4.935-3.349
			c-3.427,0-5.142,1.423-5.142,4.055h-3.471V92.55c0-4.392,3.264-7.149,8.735-7.149c5.852,0,8.528,2.133,8.528,6.772v10.949
			c0,1.504,0.126,2.218,1.423,2.218c0.247,0,0.539-0.045,0.957-0.126v2.843c-0.791,0.207-1.456,0.328-2.125,0.328
			c-2.47,0-3.678-1.083-3.678-3.216v-0.126C705.692,107.429,703.141,108.637,700.214,108.637 M700.676,98.357
			c-2.632,0.418-3.759,1.46-3.759,3.678c0,2.129,1.379,3.39,3.929,3.39c4.01,0,6.768-2.259,6.768-5.316v-3.256
			C705.643,97.895,703.263,97.94,700.676,98.357"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M732.091,94.514c0-3.885-0.88-5.681-4.384-5.681c-4.055,0-6.48,2.38-6.48,6.687v12.453h-3.678V86.112
			h3.512v3.175c1.667-2.506,3.97-3.719,7.019-3.719c3.301,0,5.556,1.006,6.768,2.968c0.925,1.423,0.961,3.135,0.961,5.268v1.046
			v13.122h-3.719V94.514z"/>
	</g>
	<g>
		<rect x="754.096" y="77.923" fill="#FFFFFF" width="4.1" height="30.053"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M779.293,94.514c0-3.885-0.88-5.681-4.384-5.681c-4.055,0-6.48,2.38-6.48,6.687v12.453h-3.682V86.112
			h3.512v3.175c1.671-2.506,3.974-3.719,7.023-3.719c3.301,0,5.56,1.006,6.768,2.968c0.921,1.423,0.969,3.135,0.969,5.268v1.046
			v13.122h-3.727V94.514z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M790.983,100.866c0.247,2.969,2.129,4.513,5.56,4.513c3.216,0,5.093-1.375,5.093-3.467
			c0-1.841-1.083-2.425-3.337-2.969l-4.1-1.046c-4.307-1.042-6.184-2.506-6.184-6.143c0-3.763,2.968-6.314,8.195-6.314
			c5.219,0,8.52,2.636,8.52,6.691v0.081h-3.593c-0.13-2.299-1.963-3.633-4.927-3.633c-2.968,0-4.517,1.083-4.517,3.05
			c0,1.589,1.083,2.174,3.427,2.717l3.556,0.84c4.469,1.038,6.638,2.421,6.638,6.265c0,4.473-3.26,7.19-9.104,7.19
			c-5.604,0-8.698-2.757-8.783-7.774H790.983z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M816.337,104.919c0.418,0,1.042-0.04,1.963-0.125v3.139c-1.127,0.207-2.129,0.328-2.92,0.328
			c-3.512,0-4.688-1.209-4.688-4.554V89.039h-3.252v-2.928h3.252v-6.099h3.682v6.099h3.925v2.928h-3.925v13.418
			C814.375,104.25,814.707,104.919,816.337,104.919"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M822.226,77.923h3.682V82.1h-3.682V77.923z M822.226,86.11h3.682v21.857h-3.682V86.11z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M838.182,104.919c0.418,0,1.054-0.04,1.963-0.125v3.139c-1.119,0.207-2.125,0.328-2.92,0.328
			c-3.512,0-4.68-1.209-4.68-4.554V89.039h-3.26v-2.928h3.26v-6.099h3.674v6.099h3.925v2.928h-3.925v13.418
			C836.219,104.25,836.556,104.919,838.182,104.919"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M847.704,99.528c0,3.93,0.916,5.726,4.428,5.726c4.221,0,6.44-2.506,6.44-7.356V86.11h3.682v21.857h-3.512
			v-3.256c-1.504,2.506-3.933,3.804-7.234,3.804c-3.094,0-5.385-1.091-6.561-2.968c-0.912-1.423-0.961-3.134-0.961-5.263v-1.05
			V86.11h3.719V99.528z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M874.528,104.919c0.418,0,1.042-0.04,1.963-0.125v3.139c-1.127,0.207-2.133,0.328-2.92,0.328
			c-3.52,0-4.688-1.209-4.688-4.554V89.039h-3.26v-2.928h3.26v-6.099h3.682v6.099h3.925v2.928h-3.925v13.418
			C872.566,104.25,872.898,104.919,874.528,104.919"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M898.762,100.908c-0.799,4.846-4.432,7.774-9.57,7.774c-6.026,0-9.83-4.307-9.83-11.411
			c0-7.567,3.804-11.869,9.83-11.869c6.225,0,9.866,3.974,9.866,11.075c0,0.543,0,1.087-0.049,1.63h-15.795
			c0.077,4.639,2.421,7.23,6.31,7.23c3.005,0,5.016-1.586,5.592-4.428H898.762z M895.206,95.056
			c-0.041-4.136-2.169-6.395-5.892-6.395c-3.633,0-5.762,2.214-6.099,6.395H895.206z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M553.804,143.085h-3.593v-2.928h3.593v-3.216c0-3.593,1.626-5.434,4.931-5.434
			c0.669,0,1.59,0.126,2.717,0.292v3.301c-0.71-0.122-1.298-0.207-1.63-0.207c-1.922,0-2.299,1.087-2.299,3.426v1.837h3.929v2.928
			h-3.929v18.929h-3.719V143.085z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M573.773,139.447c6.606,0,10.491,4.221,10.491,11.618c0,7.401-3.885,11.622-10.446,11.622
			c-6.606,0-10.491-4.221-10.491-11.622C563.327,143.668,567.212,139.447,573.773,139.447 M573.818,159.422
			c4.262,0,6.642-2.924,6.642-8.357c0-5.43-2.38-8.358-6.642-8.358c-4.351,0-6.732,2.928-6.732,8.358
			C567.086,156.499,569.515,159.422,573.818,159.422"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M589.141,140.158h3.556v3.93c1.168-2.968,3.179-4.392,6.058-4.392c0.337,0,0.629,0,0.961,0.045v3.885
			c-0.296-0.037-0.588-0.037-0.876-0.037c-3.929,0-6.018,2.17-6.018,6.261v12.165h-3.682V140.158z"/>
	</g>
	<g>
		<polygon fill="#FFFFFF" points="622.357,135.603 612.868,135.603 612.868,131.965 635.942,131.965 635.942,135.603 
			626.453,135.603 626.453,162.018 622.357,162.018 		"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M652.87,154.954c-0.799,4.846-4.432,7.774-9.57,7.774c-6.026,0-9.83-4.307-9.83-11.411
			c0-7.567,3.804-11.869,9.83-11.869c6.221,0,9.866,3.974,9.866,11.079c0,0.539,0,1.083-0.049,1.626h-15.795
			c0.081,4.643,2.421,7.23,6.31,7.23c3.005,0,5.016-1.586,5.6-4.428H652.87z M649.314,149.103c-0.041-4.136-2.169-6.395-5.892-6.395
			c-3.633,0-5.762,2.214-6.099,6.395H649.314z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M663.554,162.683c-4.505,0-7.105-2.506-7.105-6.561c0-4.015,2.47-6.225,7.478-6.857
			c3.057-0.373,5.105-0.454,6.03-0.827c0.998-0.418,1.042-0.925,1.042-2.384c0-2.214-1.63-3.349-4.935-3.349
			c-3.427,0-5.142,1.423-5.142,4.055h-3.471v-0.162c0-4.392,3.264-7.149,8.735-7.149c5.852,0,8.528,2.133,8.528,6.776v10.945
			c0,1.504,0.126,2.218,1.423,2.218c0.247,0,0.539-0.045,0.957-0.126v2.834c-0.791,0.211-1.456,0.337-2.125,0.337
			c-2.47,0-3.678-1.083-3.678-3.22v-0.122C669.032,161.471,666.482,162.683,663.554,162.683 M664.016,152.404
			c-2.632,0.418-3.759,1.464-3.759,3.682c0,2.125,1.379,3.382,3.929,3.382c4.011,0,6.768-2.255,6.768-5.312v-3.256
			C668.984,151.942,666.603,151.986,664.016,152.404"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M689.792,142.75c-3.933,0-6.225,2.883-6.225,8.281c0,5.385,2.214,8.313,5.973,8.313
			c3.423,0,5.519-1.801,6.022-5.186h3.512c-0.381,5.353-3.929,8.528-9.7,8.528c-5.933,0-9.611-4.307-9.611-11.533
			c0-7.356,3.84-11.703,10.028-11.703c5.56,0,9.023,3.13,9.233,7.985h-3.633C695.181,144.465,693.178,142.75,689.792,142.75"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M717.778,148.562c0-3.844-0.835-5.685-4.38-5.685c-3.978,0-6.48,2.421-6.48,6.225v12.92h-3.682v-30.053
			h3.682v11.281c1.334-2.38,3.714-3.633,6.849-3.633c3.301,0,5.556,1.002,6.768,2.968c0.924,1.423,0.969,3.131,0.969,5.264v1.042
			v13.13h-3.727V148.562z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M727.425,131.969h3.682v4.177h-3.682V131.969z M727.425,140.157h3.682v21.857h-3.682V140.157z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M751.658,148.562c0-3.889-0.884-5.685-4.392-5.685c-4.047,0-6.476,2.376-6.476,6.687v12.457h-3.678V140.16
			h3.512v3.175c1.671-2.51,3.97-3.719,7.023-3.719c3.301,0,5.556,1.002,6.768,2.968c0.921,1.423,0.961,3.131,0.961,5.264v1.042
			v13.13h-3.719V148.562z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M770.076,162.731c-5.852,0-9.826-4.598-9.826-11.703c0-6.983,3.933-11.578,9.866-11.578
			c3.301,0,5.264,1.423,6.894,3.467v-2.762h3.56v21.399c0,6.65-2.932,9.574-10.199,9.574c-5.9,0-9.238-2.47-9.238-6.395v-0.166
			h3.593v0.081c0,2.259,1.922,3.386,5.766,3.386c4.724,0,6.517-1.715,6.517-5.685v-3.009
			C775.303,161.599,772.999,162.731,770.076,162.731 M764.102,151.109c0,5.308,2.465,8.313,6.48,8.313
			c4.465,0,6.561-2.628,6.561-8.187c0-5.6-2.259-8.483-6.61-8.483C766.438,142.751,764.102,145.675,764.102,151.109"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M804.199,162.683c-4.505,0-7.105-2.506-7.105-6.561c0-4.015,2.47-6.225,7.478-6.857
			c3.058-0.373,5.105-0.454,6.03-0.827c0.998-0.418,1.042-0.925,1.042-2.384c0-2.214-1.63-3.349-4.935-3.349
			c-3.427,0-5.142,1.423-5.142,4.055h-3.471v-0.162c0-4.392,3.264-7.149,8.735-7.149c5.852,0,8.528,2.133,8.528,6.776v10.945
			c0,1.504,0.126,2.218,1.423,2.218c0.247,0,0.539-0.045,0.957-0.126v2.834c-0.791,0.211-1.456,0.337-2.125,0.337
			c-2.47,0-3.678-1.083-3.678-3.22v-0.122C809.677,161.471,807.126,162.683,804.199,162.683 M804.661,152.404
			c-2.632,0.418-3.759,1.464-3.759,3.682c0,2.125,1.379,3.382,3.929,3.382c4.01,0,6.768-2.255,6.768-5.312v-3.256
			C809.628,151.942,807.248,151.986,804.661,152.404"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M836.076,148.562c0-3.889-0.876-5.685-4.38-5.685c-4.059,0-6.48,2.376-6.48,6.687v12.457h-3.682V140.16
			h3.512v3.175c1.667-2.51,3.974-3.719,7.019-3.719c3.301,0,5.556,1.002,6.768,2.968c0.925,1.423,0.961,3.131,0.961,5.264v1.042
			v13.13h-3.719V148.562z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M864.817,162.016h-3.552v-2.753c-1.882,2.295-4.266,3.423-7.105,3.423c-5.726,0-9.574-4.392-9.574-11.533
			c0-7.275,3.889-11.703,9.574-11.703c3.045,0,5.393,1.127,7.105,3.382v-10.864h3.552V162.016z M854.866,142.75
			c-4.051,0-6.48,3.013-6.48,8.65c0,5.016,2.518,8.021,6.529,8.021c4.051,0,6.48-2.96,6.48-8.479
			C861.395,145.508,859.172,142.75,854.866,142.75"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M555.976,206.16c0.081,4.384,3.139,7.149,7.814,7.149c4.769,0,7.526-2.178,7.526-5.474
			c0-3.597-2.802-4.1-8.232-5.401c-6.646-1.582-10.073-3.041-10.073-8.313c0-5.263,4.136-8.901,10.738-8.901
			c6.65,0,10.702,3.637,10.742,9.615h-3.885c-0.296-4.011-2.847-6.225-7.105-6.225c-4.096,0-6.61,1.962-6.61,4.801
			c0,3.848,2.81,4.1,9.112,5.6c2.928,0.714,5.231,1.216,6.898,2.632c1.59,1.342,2.466,3.309,2.466,5.726
			c0,5.73-4.343,9.489-11.533,9.489c-7.275,0-11.496-3.799-11.792-10.697H555.976z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M589.311,196.799c-3.929,0-6.221,2.883-6.221,8.277c0,5.385,2.21,8.317,5.973,8.317
			c3.422,0,5.515-1.801,6.018-5.183h3.512c-0.377,5.349-3.929,8.52-9.7,8.52c-5.933,0-9.607-4.298-9.607-11.533
			c0-7.356,3.84-11.699,10.024-11.699c5.56,0,9.027,3.135,9.238,7.981h-3.633C594.709,198.514,592.697,196.799,589.311,196.799"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M617.302,202.608c0-3.844-0.835-5.681-4.38-5.681c-3.978,0-6.48,2.417-6.48,6.221v12.92h-3.682v-30.048
			h3.682v11.277c1.334-2.38,3.715-3.633,6.849-3.633c3.301,0,5.556,1.006,6.768,2.973c0.925,1.419,0.969,3.126,0.969,5.263v1.042
			v13.126h-3.727V202.608z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M636.261,193.498c6.61,0,10.491,4.221,10.491,11.614c0,7.4-3.881,11.622-10.442,11.622
			c-6.606,0-10.491-4.221-10.491-11.622C625.82,197.719,629.704,193.498,636.261,193.498 M636.31,213.473
			c4.258,0,6.638-2.928,6.638-8.361c0-5.43-2.38-8.354-6.638-8.354c-4.351,0-6.736,2.924-6.736,8.354
			C629.575,210.545,632.004,213.473,636.31,213.473"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M660.95,193.498c6.606,0,10.491,4.221,10.491,11.614c0,7.4-3.885,11.622-10.446,11.622
			c-6.606,0-10.491-4.221-10.491-11.622C650.504,197.719,654.389,193.498,660.95,193.498 M660.995,213.473
			c4.262,0,6.642-2.928,6.642-8.361c0-5.43-2.38-8.354-6.642-8.354c-4.351,0-6.732,2.924-6.732,8.354
			C654.263,210.545,656.692,213.473,660.995,213.473"/>
	</g>
	<g>
		<rect x="676.363" y="186.02" fill="#FFFFFF" width="3.719" height="30.053"/>
	</g>
	<g>
		<polygon fill="#FFFFFF" points="698.457,186.019 702.601,186.019 702.601,212.264 717.56,212.264 717.56,216.072 698.457,216.072 
					"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M739.156,209c-0.799,4.846-4.432,7.782-9.57,7.782c-6.026,0-9.83-4.311-9.83-11.415
			c0-7.571,3.804-11.869,9.83-11.869c6.225,0,9.866,3.97,9.866,11.074c0,0.539,0,1.087-0.049,1.63h-15.795
			c0.085,4.639,2.421,7.226,6.31,7.226c3.005,0,5.016-1.582,5.6-4.428H739.156z M735.6,203.149c-0.041-4.136-2.17-6.391-5.892-6.391
			c-3.629,0-5.762,2.214-6.099,6.391H735.6z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M749.84,216.729c-4.505,0-7.105-2.498-7.105-6.553c0-4.018,2.466-6.233,7.478-6.857
			c3.058-0.381,5.105-0.458,6.03-0.831c0.998-0.418,1.042-0.924,1.042-2.388c0-2.214-1.63-3.341-4.935-3.341
			c-3.427,0-5.142,1.423-5.142,4.055h-3.471v-0.166c0-4.396,3.264-7.149,8.735-7.149c5.852,0,8.528,2.129,8.528,6.772v10.945
			c0,1.504,0.126,2.218,1.423,2.218c0.247,0,0.539-0.037,0.957-0.126v2.843c-0.791,0.207-1.456,0.333-2.125,0.333
			c-2.47,0-3.678-1.087-3.678-3.22v-0.126C755.318,215.521,752.768,216.729,749.84,216.729 M750.302,206.449
			c-2.632,0.422-3.759,1.468-3.759,3.682c0,2.133,1.379,3.382,3.929,3.382c4.01,0,6.768-2.255,6.768-5.304v-3.26
			C755.27,205.991,752.889,206.032,750.302,206.449"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M786.268,216.069h-3.548v-2.761c-1.878,2.295-4.262,3.423-7.1,3.423c-5.73,0-9.57-4.388-9.57-11.533
			c0-7.271,3.885-11.699,9.57-11.699c3.045,0,5.385,1.123,7.1,3.382v-10.864h3.548V216.069z M776.329,196.799
			c-4.059,0-6.48,3.009-6.48,8.65c0,5.012,2.506,8.029,6.521,8.029c4.055,0,6.476-2.968,6.476-8.487
			C782.845,199.552,780.631,196.799,776.329,196.799"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M810.747,209c-0.795,4.846-4.428,7.782-9.566,7.782c-6.022,0-9.826-4.311-9.826-11.415
			c0-7.571,3.804-11.869,9.826-11.869c6.229,0,9.862,3.97,9.862,11.074c0,0.539,0,1.087-0.041,1.63h-15.799
			c0.085,4.639,2.425,7.226,6.31,7.226c3.009,0,5.016-1.582,5.604-4.428H810.747z M807.198,203.149
			c-0.045-4.136-2.169-6.391-5.896-6.391c-3.633,0-5.762,2.214-6.099,6.391H807.198z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M815.673,194.204h3.544v3.934c1.18-2.972,3.183-4.392,6.066-4.392c0.337,0,0.62,0,0.961,0.041v3.889
			c-0.292-0.041-0.584-0.041-0.88-0.041c-3.921,0-6.014,2.174-6.014,6.269v12.165h-3.678V194.204z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M832.007,208.963c0.247,2.964,2.129,4.514,5.56,4.514c3.216,0,5.089-1.383,5.089-3.467
			c0-1.841-1.079-2.429-3.333-2.969l-4.1-1.046c-4.307-1.042-6.184-2.51-6.184-6.148c0-3.759,2.968-6.31,8.195-6.31
			c5.215,0,8.528,2.636,8.528,6.691v0.081h-3.597c-0.134-2.303-1.971-3.637-4.931-3.637c-2.968,0-4.517,1.087-4.517,3.053
			c0,1.586,1.083,2.174,3.427,2.709l3.556,0.844c4.469,1.042,6.638,2.421,6.638,6.269c0,4.473-3.252,7.186-9.104,7.186
			c-5.604,0-8.698-2.757-8.783-7.77H832.007z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M865.641,202.608c0-3.844-0.835-5.681-4.392-5.681c-3.966,0-6.476,2.417-6.476,6.221v12.92h-3.682v-30.048
			h3.682v11.277c1.334-2.38,3.715-3.633,6.857-3.633c3.301,0,5.556,1.006,6.768,2.973c0.925,1.419,0.961,3.126,0.961,5.263v1.042
			v13.126h-3.719V202.608z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M875.279,186.02h3.682v4.173h-3.682V186.02z M875.279,194.203h3.682v21.865h-3.682V194.203z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M885.058,194.203h3.593v3.094c1.792-2.628,3.966-3.8,7.105-3.8c5.722,0,9.57,4.388,9.57,11.577
			c0,7.271-3.929,11.658-9.619,11.658c-3.041,0-5.349-1.083-7.056-3.341v11.411h-3.593V194.203z M894.997,213.473
			c4.059,0,6.48-3.009,6.48-8.65c0-5.012-2.506-8.025-6.521-8.025c-4.047,0-6.44,2.964-6.44,8.483
			C888.517,210.752,890.699,213.473,894.997,213.473"/>
	</g>
	<g>
		<polygon fill="#FFFFFF" points="552.68,239.885 555.855,239.885 555.855,260.035 567.347,260.035 567.347,262.954 552.68,262.954 
					"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M569.831,239.884h2.826v3.203h-2.826V239.884z M569.831,246.17h2.826v16.78h-2.826V246.17z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M597.706,252.623c0-2.98-0.539-4.396-3.078-4.396c-2.697,0-4.302,1.732-4.302,4.813v9.911h-2.851v-10.329
			c0-2.98-0.543-4.396-3.082-4.396c-2.664,0-4.302,1.764-4.302,4.813v9.911h-2.818v-16.776h2.693v2.368
			c1.249-1.89,2.92-2.786,5.231-2.786c2.113,0,3.524,0.835,4.59,2.632c1.44-1.797,3.11-2.632,5.389-2.632
			c2.214,0,3.848,0.835,4.684,2.275c0.641,1.156,0.673,2.571,0.673,4.363v0.483v10.073h-2.826V252.623z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M605.094,239.884h2.826v3.203h-2.826V239.884z M605.094,246.17h2.826v16.78h-2.826V246.17z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M617.344,260.61c0.32,0,0.803-0.028,1.508-0.097v2.413c-0.868,0.162-1.634,0.255-2.242,0.255
			c-2.701,0-3.597-0.929-3.597-3.499V248.42h-2.502v-2.247h2.502v-4.687h2.822v4.687h3.017v2.247h-3.017v10.3
			C615.836,260.099,616.095,260.61,617.344,260.61"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M635.952,257.534c-0.608,3.719-3.41,5.969-7.352,5.969c-4.619,0-7.542-3.309-7.542-8.763
			c0-5.807,2.924-9.112,7.542-9.112c4.777,0,7.575,3.053,7.575,8.504c0,0.418,0,0.831-0.032,1.249h-12.129
			c0.061,3.565,1.861,5.552,4.842,5.552c2.311,0,3.852-1.216,4.302-3.398H635.952z M633.223,253.041
			c-0.033-3.175-1.671-4.911-4.526-4.911c-2.794,0-4.428,1.707-4.684,4.911H633.223z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M654.379,262.954h-2.721v-2.117c-1.448,1.764-3.272,2.624-5.454,2.624c-4.404,0-7.352-3.362-7.352-8.848
			c0-5.584,2.985-8.982,7.352-8.982c2.34,0,4.132,0.864,5.454,2.6v-8.346h2.721V262.954z M646.744,248.165
			c-3.114,0-4.968,2.307-4.968,6.638c0,3.852,1.922,6.164,5,6.164c3.114,0,4.976-2.283,4.976-6.513
			C651.752,250.282,650.057,248.165,646.744,248.165"/>
	</g>
</g>
</svg>
<div class='footer-copyright'><p>Copyright &copy; 2017, Australian Institute for Teaching and School Leadership</p>
<p>ABN 17 117 362 740</p>
<br />
<p>Other than in relation to third party expressions of opinion or views aired on this website, the views expressed on this website are solely those of the Board of the Australian Institute for Teaching and School Leadership Limited and not of any other party or organisation</p>

</div></div>
        <div class="footer-bottom-2">
            <div id="FooterContentPlaceholder_TFCD5DE12013_Col02" class="sf_colsIn footer-bottom-dark" data-sf-element="footer-bottom-dark" data-placeholder-label="Footer dark"><div class='nav-heading'><h2>Contact Us</h2>

</div><div class='sfContentBlock'><p>Level 8, 440 Collins Street Melbourne VIC 3000<br />
Australia</p>
<p>Phone: 03 9944 1200</p>
<p>Email: <a href="/cdn-cgi/l/email-protection#96fff8f0f9d6f7ffe2e5fab8f3f2e3b8f7e3"><span class="__cf_email__" data-cfemail="cfa6a1a9a08faea6bbbca3e1aaabbae1aeba">[email&#160;protected]</span></a></p>

</div>
<div class="sfContentBlock" >
    <div ><p><a href="/migrate-to-australia/assessment-for-migration---contact-us">AITSL Assessment for Migration</a></p><a href="/cdn-cgi/l/email-protection#224f4b455043564b4d4c62434b56514e0c4746570c4357"></a></div>
</div>
</div>
            <div id="FooterContentPlaceholder_TFCD5DE12013_Col03" class="sf_colsIn footer-bottom-green" data-sf-element="footer-bottom-green" data-placeholder-label="Footer green"><div class='nav-heading'><h2>Help</h2>

</div>


<div class="navigation-vertical">
    

      <ul class="nav-list">
     <li class="">
        <a href="/general/terms-and-conditions" target="_self">Terms and Conditions</a>

    </li>
     <li class="">
        <a href="/general/privacy-policy" target="_self">Privacy policy</a>

    </li>
     <li class="">
        <a href="/general/accessibility" target="_self">Accessibility</a>

    </li>
     <li class="">
        <a href="/general/login" target="_self">Login</a>

    </li>
     <li class="">
        <a href="/general/glossary" target="_self">Glossary</a>

    </li>
    </ul>
</div>




</div>
            <div id="FooterContentPlaceholder_TFCD5DE12013_Col04" class="sf_colsIn footer-bottom-light" data-sf-element="footer-bottom-light" data-placeholder-label="Footer light"><div class='nav-heading'><h2>The Australian Institute for Teaching and School Leadership (AITSL) acknowledges the traditional custodians of the land, sea country and waterways from across Australia. We honour and pay our respects to their Elders past, present and future.</h2>

</div></div>
        </div>
    </div>
</div>
      </footer>
    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('ctl09_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Sitefinity.Resources, Version=13.3.7624.0, Culture=neutral, PublicKeyToken=b28c218413bdf563:en:25a51fbf-f6a5-4323-963e-0105852ff6eb:7a90d6a';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();//]]>
</script>
</form>

    <!-- html5Shiv for IE8 purposes -->
    <!--[if lt IE 9]><script src="/App_Themes/Standard/scripts/libs/html5shiv.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="/App_Themes/Standard/scripts/libs/html5shiv-printshiv.js"></script><![endif]-->
    <!-- All of the jQuery plugins in one place! -->
    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/0.97.6/js/materialize.min.js"></script>-->
    <script type="text/javascript" src="/App_Themes/Standard/scripts/plugins.js?v={CACHEBUST}"></script>
    <script type="text/javascript" src="/App_Themes/Standard/scripts/scrollspy.min.js?v={CACHEBUST}"></script>
    <script type="text/javascript" src="/App_Themes/Standard/scripts/materialize.js?v={CACHEBUST}"></script>

    <!-- The Websilk javascript -->
    <script type="text/javascript" src="/App_Themes/Standard/scripts/websilk.js?v={CACHEBUST}"></script>

    <script src="/wwwroot/dist/app.js?5ac3486ab430badcf4b9"></script>

    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400i" rel="stylesheet">
  </body><script type="text/javascript">
$('.expandable-area ul').prev('p').addClass('clspce')
</script>
</html>